Hospedagem Hostgator

Como mudar a versão PHP do WordPress quando aparece uma mensagem de versão insegura do PHP

Se o seu WordPresss está mostrando uma mensagem semelhante a mensagem abaixo, você precisa alterar a versão do seu PHP. “O WordPress detectou que este site está sendo executado em uma versão insegura do PHP.” Isso geralmente acontece porque o servidor de hospedagem WordPress possui uma versão ultrapassada ou incompatível com a atual versão do …

Como mudar a versão PHP do WordPress quando aparece uma mensagem de versão insegura do PHP Leia mais »